<!DOCTYPE html
	PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="no" xml:lang="no" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />

	<title>Oppsummering for a-laget - Rindal IL</title>
	<meta name="description" content="Herelaget i fotball har ikke vært veldig flink med oppdateringer på hjemmesiden i år. Når sesongen nå er over tar vi et tilbakeblikk på sesongen!" />
	<meta name="keywords" content="Herelaget, fotball, ikke, vært, veldig, flink, oppdateringer, hjemmesiden, sesongen, over, tilbakeblikk, sesongen" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/412413" title="Senior Herrer - www.rindalil.no" />
	
	<meta name="generator" content="www.CustomPublish.com" />
	<link rel="stylesheet" type="text/css" media="screen" href="/stylesheet.php/17068.1554.css" />
<!-- change this to your stylesheet id -->
	<link rel="stylesheet" type="text/css" media="screen, projection, tv, print" href="/stylesheet.php/19734.css?dummy=2" />
	<!--[if lte IE 9]><link type="text/css" rel="stylesheet" media="screen" href="stylesheet.php/17026.1285.css" /><![endif]-->
	<link rel="stylesheet" type="text/css" href="/js/jquery-lightbox/css/lightbox.css" />
    <link rel="EditURI" type="application/rsd+xml" href="/livewriter/rsd.xml" />
    <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/livewriter/wlwmanifest.xml" />
	<script type="text/javascript" src="/js/jquery/jquery.js"></script>
	<script type="text/javascript" src="/js/jquery-lightbox/jquery.lightbox.js"></script>
	<script type="text/javascript" src="/js/jquery/superfish/js/superfish.js"></script>
	<script type="text/javascript" src="/js/jquery/Slides/source/slides.min.jquery.js"></script>
	 <script src="/js/simpleajax.js" type="text/javascript"></script>
	<script src="/js/infobubble.js" type="text/javascript"></script>
	<script src="http://img7.custompublish.com/getfile.php/1032163.1537.pwfxrevcvt/hover.js" type="text/javascript"></script>
	<script type="text/javascript" src="/js/jquery/css3-mediaqueries.js"></script>
	<script type="text/javascript" src="/js/jquery/cycle/jquery.cycle.all.min.js"></script>
	<script type="text/javascript" src="/cpclass/js/jquery/jquery.easing.js"> </script>
	<script type="text/javascript"><!--
		jQuery(document).ready(function(){
			jQuery("a.lightbox").each(function() { this.onclick = 'return false'; });
			jQuery(".lightbox").lightbox();
			$("ul#mainmenu").superfish({ 
           	 	delay:       800,
            	speed:       'fast',
            	autoArrows:  false,
            	dropShadows: false        
    		});
    		$('#slides').slides({
    			container: 'articlelist',
    			play: 5000,
    		   	pause: 100,					
    		   	hoverPause: true,
    			effect: 'fade',
    		    fadespeed: 1300,
    			crossfade: true,
    			generatePagination: false
    		});
    		
    		// RESPONSIVE MENU
			/*$('ul#rootmenu').before('<div class="menuTrigger"><span class="menuinfo onlyformobile">MENU ></span></div><div class="clearfix"></div>');
							
			$('div.menuTrigger').click(function(){
				$('.mainmenubg').toggleClass('menuexpanded');		
				$('.menuTrigger').toggleClass('menurevealed');
			});
*/

		});
		// -->
		</script>
	<!--[if lte IE 6]>
		<style type="text/css">
			#main{height: 500px;}
		</style>
	<![endif]-->
</head>
<body class="hid1647  pagelevel2 page412413  ppt281903 ppt285273 ppt412413 notfrontpage pgn_seniorherrer cprilangen clangen clang*; articleview article6036441 articledefault hasarticlepics hasnosubmenuitem langno mojanuar">
<div id="skiplink">
	<a href="#main" title="Hopp til hovedinnholdet p&aring; siden">Hopp til hovedinnholdet p&aring; siden</a><br/>
</div><!-- skiplink -->
<div id="topnav"><div class="row">
   	
   	<div class="clearfix"></div>
</div></div><!-- end topnav -->
<div id="page" class="row">
    	<div id="top">
    		<div id="logo">
    			
    	        <a href="/">
	    			 <!--Hjem-->
 						<img src="http://img7.custompublish.com/getfile.php/2178372.1647.pfcpsxstdq/rindalillogoscreen.png" width= 287px height=96 alt="" />
		            
 
   					
 
 					

				 	
 
 					
  			  		
  			  		
 
					
 
 					
 			
 					  
 		 
 	 			</a>
    			
							<div class="pagedescription">Fotball</div>
	 		</div>
 
    			<!-- sok -->
    			<form action="index.php" method="get" id="searchform">
    				<input class="searchinput" id="searchinput" name="find" value="S&oslash;k" onfocus="if (this.value == 'S&oslash;k') {this.value = '';}" onblur="if (this.value == '') {this.value = 'S&oslash;k';}" /> 
    				<input class="searchsubmit" id="searchsubmit" type="image" src="http://img7.custompublish.com/getfile.php/1706353.1554.ervtwqtubq/btn_search_submit.png" alt=""/>
    				<div class="clearfix"></div>
    			</form><!-- end sok -->
    			
    			
    			<div class="clearfix"></div>
    		</div><!-- end top -->
    		
    		<div class="mainmenubg">
				<label for="childmenucb" class="mobmenu" onclick="#"></label>
				<input type="checkbox" class="mobmenu" id="childmenucb" />
		    	
<ul class="menu mainmenu menulevel0" id="rootmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel0 menu154882 menu154882" id="li154882">
  <a class="menuitem menulevel0" id="amenuitem154882" href="/">Hjem</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum2 menulevel0 menu281903 menu281903 itemselected" id="li281903">
  <a class="menuitem menulevel0" id="amenuitem281903" href="fotball.281903.no.html">Fotball</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu281904 menu281904" id="li281904">
  <a class="menuitem menulevel0" id="amenuitem281904" href="friidrett.281904.no.html">Friidrett</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu281905 menu281905" id="li281905">
  <a class="menuitem menulevel0" id="amenuitem281905" href="handball.281905.no.html">Handball</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu281906 menu281906" id="li281906">
  <a class="menuitem menulevel0" id="amenuitem281906" href="ski.281906.no.html">Ski</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel0 menu281907 menu281907" id="li281907">
  <a class="menuitem menulevel0" id="amenuitem281907" href="turstigruppa.281907.no.html">Turstigruppa</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu156757 menu156757" id="li156757">
  <a class="menuitem menulevel0" id="amenuitem156757" href="smaatrolluka.156757.no.html">Småtrolluka</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum8 menulevel0 menu338565 menu338565" id="li338565">
  <a class="menuitem menulevel0" id="amenuitem338565" href="camp-trollheimen.338565.no.html">Camp Trollheimen</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum9 menulevel0 menu315179 menu315179" id="li315179">
  <a class="menuitem menulevel0" id="amenuitem315179" href="rindalshallen.315179.no.html">Rindalshallen</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum10 menulevel0 menu352767 menu352767" id="li352767">
  <a class="menuitem menulevel0" id="amenuitem352767" href="nm-i-terrengloep-lang-loeype.352767.no.html">NM i terrengløp lang løype</a>
 </li>
</ul>


	    		
<ul class="menu mainmenu menulevel0" id="shortcutmenu">
 <li class="menuitem itemlvlnum1 menulevel3 menu284751 menu284751 menuredir" id="shortcutmenuli284751">
  <a class="menuitem menulevel3" id="shortcutmenuamenuitem284751" href="hjem.284751.no.html">Hjem</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum2 menulevel3 menu155652 menu155652" id="shortcutmenuli155652">
  <a class="menuitem menulevel3" id="shortcutmenuamenuitem155652" href="fotball.155652.no.html">Fotball</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel3 menu155653 menu155653" id="shortcutmenuli155653">
  <a class="menuitem menulevel3" id="shortcutmenuamenuitem155653" href="friidrett.155653.no.html">Friidrett</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel3 menu155654 menu155654" id="shortcutmenuli155654">
  <a class="menuitem menulevel3" id="shortcutmenuamenuitem155654" href="handball.155654.no.html">Handball</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel3 menu155655 menu155655" id="shortcutmenuli155655">
  <a class="menuitem menulevel3" id="shortcutmenuamenuitem155655" href="ski.155655.no.html">Ski</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel3 menu155656 menu155656" id="shortcutmenuli155656">
  <a class="menuitem menulevel3" id="shortcutmenuamenuitem155656" href="trimtursti.155656.no.html">Trim/Tursti</a>
 </li>
</ul>

	    		
	    		<div class="clearfix"></div>
	    	</div>
    		<div id="middle">
    			<div id="path"><a class="path pathnum0" href="/">Hjem</a> - <a class="path pathdyn pathnum1 " href="fotball.281903.no.html">Fotball</a> - <a class="path pathdyn pathnum2 " href="senior-junior.285273.no.html">Senior / Junior</a> - <a class="path pathdyn pathnum3 activepath" href="senior-herrer.412413.no.html">Senior Herrer</a></div>
    			<div id="navbar" class="threecol">
					
					<div id="submenu"><div class="box"><h3 class="caption">Fotball</h3>
<ul class="menu submenu menulevel0" >
 <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu378454 menu378454" id="li378454">
  <a class="menuitem menulevel1" id="amenuitem378454" href="aldersbestemt.378454.no.html">Aldersbestemt</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum2 menulevel1 menu285273 menu285273 itemselected" id="li285273">
  <a class="menuitem menulevel1" id="amenuitem285273" href="senior-junior.285273.no.html">Senior / Junior</a>
  <ul class="submenu menulevel1" id="mainmenu285273">
   <li class="menuitem itemlvlnum1 menulevel2 menu412413 menu412413 itemselected itemselectedcurrent itemselected" id="li412413">
    <a class="menuitem menulevel2 menuitemselected menuselected" id="amenuitem412413" href="senior-herrer.412413.no.html">Senior Herrer</a>
   </li>
  </ul>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu285279 menu285279" id="li285279">
  <a class="menuitem menulevel1" id="amenuitem285279" href="stoetteapparat.285279.no.html">Støtteapparat</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu286953 menu286953" id="li286953">
  <a class="menuitem menulevel1" id="amenuitem286953" href="banekalender.286953.no.html">Banekalender</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu287729 menu287729" id="li287729">
  <a class="menuitem menulevel1" id="amenuitem287729" href="laglederinfo.287729.no.html">Laglederinfo</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel1 menu369766 menu369766" id="li369766">
  <a class="menuitem menulevel1" id="amenuitem369766" href="dommer-avdeling.369766.no.html">Dommer-avdeling</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel1 menu285476 menu285476" id="li285476">
  <a class="menuitem menulevel1" id="amenuitem285476" href="rindals-cup.285476.no.html">Rindals-Cup</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu370628 menu370628" id="li370628">
  <a class="menuitem menulevel1" id="amenuitem370628" href="rindalslistcup-3v3.370628.no.html">Rindalslistcup - 3v3</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum9 menulevel1 menu369767 menu369767" id="li369767">
  <a class="menuitem menulevel1" id="amenuitem369767" href="rindal-sparebank-vinter-cup.369767.no.html">Rindal Sparebank Vinter-Cup</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu370244 menu370244" id="li370244">
  <a class="menuitem menulevel1" id="amenuitem370244" href="gubbetrim-cup-2016.370244.no.html">Gubbetrim Cup 2016</a>
 </li>
 <li class="menuitem hassubitem itemlvlnum11 menulevel1 menu314821 menu314821" id="li314821">
  <a class="menuitem menulevel1" id="amenuitem314821" href="tidligere-sesonger.314821.no.html">Tidligere sesonger</a>
 </li>
 <li class="menuitem itemlvlnum12 menulevel1 menu290934 menu290934" id="li290934">
  <a class="menuitem menulevel1" id="amenuitem290934" href="aarsmeldinger.290934.no.html">Årsmeldinger</a>
 </li>
</ul>
</div></div>
						
					
					
						
				

					<!-- kalender -->
						<div class="box"><h3 class="caption">Kalender</h3><div class="cell"> <ul class="calendar">
						<li class="event calevent odd" id="ev192527.1647.00f9a6a2">
							<a href="#" title="Klikk for mer info" onclick="return cpInfoBubble('ev192527.1647.00f9a6a2', '/ajax/hcalendarcard.php', 'view=192527.1647.00f9a6a2', true);">Torsdag 25.01 <span> Poengerenn, fristil</span>
							</a>
	
						</li>
					
						<li class="event calevent odd" id="ev192107.1647.98688e84">
							<a href="#" title="Klikk for mer info" onclick="return cpInfoBubble('ev192107.1647.98688e84', '/ajax/hcalendarcard.php', 'view=192107.1647.98688e84', true);">Lørdag 27.01 <span> KM Sprint</span>
							</a>
	
						</li>
					
						<li class="event calevent odd" id="ev192528.1647.7af25e10">
							<a href="#" title="Klikk for mer info" onclick="return cpInfoBubble('ev192528.1647.7af25e10', '/ajax/hcalendarcard.php', 'view=192528.1647.7af25e10', true);">Torsdag 01.02 <span> Skileik</span>
							</a>
	
						</li>
					
						<li class="event calevent odd" id="ev192110.1647.b216e5d9">
							<a href="#" title="Klikk for mer info" onclick="return cpInfoBubble('ev192110.1647.b216e5d9', '/ajax/hcalendarcard.php', 'view=192110.1647.b216e5d9', true);">Onsdag 07.02 <span> Rindal Langrennscross</span>
							</a>
	
						</li>
					
						<li class="event calevent odd" id="ev192529.1647.dd28c4e9">
							<a href="#" title="Klikk for mer info" onclick="return cpInfoBubble('ev192529.1647.dd28c4e9', '/ajax/hcalendarcard.php', 'view=192529.1647.dd28c4e9', true);">Torsdag 08.02 <span> Skicross/skileik</span>
							</a>
	
						</li>
					</ul><a href="/kalender.281776.no.html">Se alle</a></div></div>
		

					
					<!-- CATNAMEINBRANCH? needs to be dynamic -->
					<div class="box onlyfordesktop bildegalleri"><h3 class="caption">Bildegalleri</h3><div class="cell"> <div id="slideshowcontainer" ><div id="slides"><div class="articlelist">
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3872818.1647.dqdcxcfeyd/220x0/L%C3%B8pskar+2.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3886413.1647.wyqedavfxw/220x0/Ida.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3876762.1647.uyvuspuwuc/220x0/Kn%C3%B8tt+silregn+2.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3865922.1647.xvtqrewbtp/220x0/2017-06-11+12.45.48.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3933707.1647.webbtcayqe/220x0/Lina+Roindt+2017+1.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3923145.1647.fuqubeqvxa/220x0/G16+2+Astor.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3612864.1647.rfpbbturav/220x0/Lina+Roindt.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3641065.1647.exwxudxbbx/220x0/startnr+120++115+mfl+i+runde+2%5B1%5D.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3359706.1647.wfsrpurwxd/220x0/12661942_10205698134037917_4911696590654937793_n.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3876765.1647.qpvebxaptu/220x0/Seriemestre.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3886427.1647.rcddsppcwx/220x0/Ole+Kristian.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3906756.1647.dqbaqwtpwx/220x0/Sebastian.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3886437.1647.wcstrfrsau/220x0/Veksling+Mali+og+Helle.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3865917.1647.tbsecbefyy/220x0/2017-06-11+12.38.51.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3274670.1647.yqftypqqwa/220x0/IMG_0456+%2800000002%29.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3467072.1647.atcfqyxfdf/220x0/Friidrettstrening+2"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3654189.1647.auducatcbt/220x0/DSC_0149.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3232880.1647.txrxwpywqy/220x0/J16+Melhus+Gimse"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3641009.1647.srffsrsxwp/220x0/startnr+70+i+runde+2%5B1%5D.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3467069.1647.stepwwudty/220x0/Friidrettstrening+5"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3534449.1647.swxpstrpxw/220x0/Mathilde+spyd.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3867346.1647.dtrqxuqpeb/220x0/G10+Surnadal.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3886415.1647.cdxuepxfrw/220x0/Jan.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3597726.1647.rxcqppdpfu/220x0/Klubbmesterskap+2016.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3516277.1647.tdexacuuru/220x0/L%C3%B8pskarusell+2.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3612854.1647.qctbxatqpr/220x0/Lina+Roindt+Elvepromenaden.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3539326.1647.sxuydcsrcu/220x0/13320426_854577634643906_512434231595265980_o.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3746244.1647.xevubxebtw/220x0/P1010256-2.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3641003.1647.fvdedxtutt/220x0/startnr+46++54+39+mfl.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3641067.1647.tvuddwxawy/220x0/startnr+125+og+145+i+runde+2.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3274667.1647.avbrtdvrpy/220x0/IMG_0452.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3886419.1647.xtadevxrrb/220x0/Kristian.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3542859.1647.uadvvcxqdv/220x0/157+besk%C3%A5ret+2000p.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3516276.1647.watfasrtqv/220x0/L%C3%B8pskarusell+1.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3517726.1647.ufqwdwuycc/220x0/Holmenkollen1+044.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3934457.1647.xtxqasewca/220x0/DSC_0049.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3359707.1647.qcsvufbydu/220x0/12642808_10153820009315390_2064766717900116522_n.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3641023.1647.fqccecvbvf/220x0/startnr+101++102++112+og+109+i+runde+2.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3612859.1647.wexyyqttup/220x0/Startfelt+Lina+Roindt.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3577906.1647.upxswydeyy/220x0/Berit+Mogstad.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3574332.1647.eqbedpvptr/220x0/Mali+p%C3%A5+feriestevne.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3514081.1647.rddqfyssdy/220x0/Mali.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3633201.1647.eraruvtabd/220x0/DSC_0020.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3471364.1647.qudwtcpudr/220x0/Hitral%C3%B8pet.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3866057.1647.fwwusresxt/220x0/056+start+6km+2000p.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3886432.1647.rbtdxdepyu/220x0/Stian.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3933520.1647.drvaytyrey/220x0/21586699_1356751697759828_6931918141915495326_o.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3924357.1647.sqveeavfrt/220x0/Trondheim+maraton.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3840991.1647.qrvfueewwa/220x0/Lag+Holmenkoll+2017.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3359704.1647.awvcabdptb/220x0/12646942_1672997359620744_3279629657496014470_n.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3612863.1647.ebdrcvuqub/220x0/Klar+for+lina+Roindt.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3841987.1647.fxwxvxsfyy/220x0/Barnestevne.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3951018.1647.sislmamzwjukpt/220x0/G10+mot+Surnadal%5B1%5D.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3886408.1647.udufdyvqpc/220x0/Even.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3865921.1647.bacuubcexa/220x0/2017-06-11+12.44.18.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3865916.1647.uattrcrdvt/220x0/2017-06-11+12.38.10.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3641066.1647.bsbqqrwuub/220x0/startnr+124++137++123+og+130+i+runde+2.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3641170.1647.aywctcfudw/220x0/Msen+teten+i+runde+1.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3274680.1647.wvvpeaftey/220x0/Minihandballturnering.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						
							<div class="slide">
								<img  src="http://img7.custompublish.com/getfile.php/3972709.1647.nwwkunib7szmks/220x0/G13+seriemestre.jpg"  alt="" title="" vspace="0" hspace="0" border="0" />
								<div class="pictureauthor">
									
								</div>
								
							</div>
						</div></div><!-- end slides1 --><div class="clearfix"></div></div><!-- end slideshowcontainer1 --></div></div>
						
						<div class="clearfix"></div>
						
						
						
						<div class="clearfix"></div>					
				</div><!-- end navbar -->

				<div id="main" class="main sixcol">

					
<div class="viewarea">


	




	<h1 class="headlineview">Oppsummering for a-laget</h1>
	<h2 class="subheadline">Fotball: Herrer senior</h2>
	<div class="ingressview"><p>Herelaget i fotball har ikke v&aelig;rt veldig flink med oppdateringer p&aring; hjemmesiden i &aring;r. N&aring;r sesongen n&aring; er over tar vi et tilbakeblikk p&aring; sesongen!</p>
</div>
	
	<div class="body"></div>
	<div class="body">
		
		
		<div class="innerbody"><h2>Sesongoppkj&oslash;ring:</h2>

<p>Vi startet sesongen med treninger under herlige forhold i Rindalshallen f&oslash;r jul og hadde fokus p&aring; gode trenings&oslash;kter framfor mange treningskamper. F&oslash;rste &oslash;kt med nummer p&aring; ryggen ble derfor i v&aring;r egen senior-cup i Rindalshallen i mars. Vi ble i &aring;r nummer 3 etter &aring; ha sl&aring;tt KIL/Hemne i bronsefinalen. Orkanger vant finalen mot Buvik.</p>

<p>Vi var ogs&aring; i &aring;r p&aring;meldt OBOS-cup og m&oslash;tte der &Oslash;rland borte i f&oslash;rste kamp 18. mars. Der ble det tap 6-2. Borte mot Nidelv 2 helga etter ble det derimot storseier med 4-10.</p>

<p>Det ble ogs&aring; to treningskamper f&oslash;r seriestart. 2. april tok vi turen til Oppdal. Her ble det tap 3-2. Noe ufortjent etter spill og sjanser. Siste test f&oslash;r seriestart var borte mot St&oslash;ren 2. p&aring;skedag. Ogs&aring; her ble det tap, med 4-0.</p>

<p><img alt="3. plass seniorturnering.jpg" height="960" src="http://img7.custompublish.com/getfile.php/3959835.1647.nubszzuzqnjubq/3.+plass+seniorturnering.jpg" width="720" /></p>

<h2>4 vanskelige bortekamper:</h2>

<p>P&aring; grunn av sn&oslash; og baneforholdene i Rindal til seriestart var vi ogs&aring; i &aring;r oppsatt med fire bortekamper i sesong&aring;pningen. F&oslash;rst ute var Fr&oslash;ya, som var ett av lagene som kom ned fra fjor&aring;rets 4. divisjon. I sn&oslash; og sluddbygene p&aring; tur utover var vi veldig glad for at de hadde bygd en fullsize fotballhall. Fine forhold! Vi f&aring;r en knallgod start og tar ledelsen b&aring;de 1-0 og 2-1, og vi har trua p&aring; at poeng er mulig til pause selv om Fr&oslash;ya da leder 4-3. I 2. omgang kommer divisjonsforskjellen fram og vi taper til slutt fullt fortjent 8-4.</p>

<p>IL Tempo er neste t&oslash;ffe bortekamp. Og bylaget viste seg &aring; bli en hard n&oslash;tt ogs&aring; i &aring;r (Vi r&oslash;yk ut i Obos-cup mot dem i fjor). Tap 2-0.<br />
Vi har bikket mai med noen dager n&aring;r vi m&oslash;ter Orkanger borte. Aldri enkelt. Orkanger g&aring;r ut i et forrykende tempo og opp til 2-0 tidlig. Kunne fort v&aelig;rt mer. Totalt rundspilt f&oslash;rste 25 minuttene, men kommer tilbake f&oslash;r pause og scorer 2-1. Etter pause er det Rindal som kj&oslash;rer kampen og lager mange sjanser, uten at ballen vil i m&aring;l (bortsett fra et m&aring;l annullert for offside). Burde tatt poeng, men det ender med tap 2-1.</p>

<p>Malvik borte i Abrahallen 10. mai er neste utfordring. Dette blir en jevn kamp, der det st&aring;r 2-2 til pause. Rindal g&aring;r opp i 3-2, f&oslash;r Malvik setter inn sluttspurten og til slutt vinner 5-3. Tap i nok en jevn kamp.<br />
Dermed ender det med 0 poeng etter de fire f&oslash;rste kampene. Vi visste &aring;rets 5. divisjon ville bli t&oslash;ff etter omleggingen av seriesystemet, men 0 poeng p&aring; de fire f&oslash;rste var noe under forventet.</p>

<h2>Sterk hjemme:</h2>

<p><img alt="Lagbilde a-laget 2017.jpg" height="1371" src="http://img7.custompublish.com/getfile.php/3873075.1647.rsecsrwrbd/Lagbilde+a-laget+2017.jpg" width="2365" /></p>

<p>20 mai er det endelig klart for &aring;rets f&oslash;rste hjemmekamp, og det mot naboene fra Svorkmo. Rindal viser seg fra sin beste side p&aring; eget gress og kj&oslash;rer over gjestene i f&oslash;rste omgang og kan g&aring; til pause med ledelse 3-0. Har god kontroll ogs&aring; etter pause og sikrer inn &aring;rets f&oslash;rste seier med 4-1. Den var deilig! Og viktig!</p>

<p>Helga etter var det nok en bortekamp. Nok en vanskelig kamp mot et lag som m&aring;tte ta turen ned fra 4. divisjon &aring;ret f&oslash;r. L&aring;nke. Det skal vise seg at det er en skikkelig hard n&oslash;tt, og n&aring;r vi &iuml;kke har noen god dag p&aring; jobb, blir det tap 4-1.</p>

<p>9. juni er det klart for ny hjemmekamp p&aring; Skogsletta. Selveste serieleder Hitra kommer p&aring; bes&oslash;k. Igjen viser Rindal at vi liker oss godt p&aring; eget gress og viser en innsats vi sjelden har sett maken til. Serielederne blir sendt hjem med 3-0 i sekken. Sterk seier.</p>

<p>Fredag 16. juni tar vi turen til bunnlaget Hommelvik. Og endelig kommer det en etterlengtet 3-poenger p&aring; bortebane. Rindal med god kontroll p&aring; kampen selv om hjemmelaget reduserer til 2-3 like f&oslash;r full tid. Ikke &aring;rhundrets kamp, men tre velfortjente poeng.</p>

<p>2. juni var det duket for siste kamp i gruppespillet i Obos-cup p&aring; Skogsletta. 6. div-laget By&aring;sen var motstander. &Oslash;rland hadde allerede vunnet gruppa s&aring; ingen av lagene hadde s&aelig;rlig mye &aring; spille for. Og etter en litt laber 1. omgang der By&aring;sen leder 0-1 til pause, f&aring;r det store Rindal-publikumet se festfotball i 2. omgang n&aring;r Rindal til slutt vinner 5-1.</p>

<p>Vi skriver 5. juli n&aring;r siste kamp i v&aring;rsesongen spilles. Ogs&aring; dette hjemme p&aring; Skogsletta, mot KIL/Hemne 2. Kulturv&oslash;kku og masse folk lager en god ramme rundt kampen, og et lekent Rindal-lag p&aring; banen leder 2-0 etter 7 minutter. Og mer skal det bli. Rindal gir seg ikke f&oslash;r det st&aring;r 8-1 i m&aring;lprotokollen. En perfekt slutt p&aring; en v&aring;rsesong som startet tr&aring;tt, men kom seg utover n&aring;r vi fikk ekte gress under knottene. Da var det godt &aring; tenke p&aring; at vi starter h&oslash;stsesongen med 4 hjemmekamper!</p>

<h2>Fortsatt ubeseiret:</h2>

<p><img alt="Hommelvik hjemme.jpg" height="3024" src="http://img7.custompublish.com/getfile.php/3959834.1647.lmjlktjmttjsw7/Hommelvik+hjemme.jpg" width="4032" /></p>

<p>Rinnvollen l&aring; badet i sol og ferdig oppmerket til kamp 11. august. Stor nedtur n&aring;r Fr&oslash;ya meddelte at de ikke klarte og stille lag noen timer f&oslash;r kamp, og h&oslash;stsesongen ble satt p&aring; vent til IL Tempo kom p&aring; bes&oslash;k 17. august. Skulle vi endelig klare &aring; knekke koden mot Tempo? Det s&aring; lenge bra ut med ledelse b&aring;de 1-0 og 2-1, men et selvm&aring;l like f&oslash;r pause ble kampens siste m&aring;l og det endte med 2-2 og poengdeling.</p>

<p>Hjemmekamp mot Orkanger neste. Som i bortekampen er det Orkanger som er klart best f&oslash;r hvilen, og som leder 0-1. I tillegg har Anders reddet en Orkanger-straffe. Rindal bedre etter pause og fullt fortjent n&aring;r Roy utligner til 1-1 kvarteret f&oslash;r slutt. Flere m&aring;l blir det ikke og det ender nok en gang med poengdeling.</p>

<p>Siste dagen i august n&aring;r Malvik tar turen til Rinnvollen. Nok en jevn kamp mot Malvik, men ingen m&aring;l f&oslash;r pause. Rindal tar ledelsen i 2. omgang, men Malvik gir seg ikke og reduserer like f&oslash;r full tid og dermed tredje strake uavgjortkamp. Tross alt tre poeng mer enn mot de samme lagene i v&aring;rsesongen. Og ikke minst fortsatt ubeseiret p&aring; eget gress.</p>

<p>4. september hadde Fr&oslash;ya endelig stablet et lag p&aring; beina og m&oslash;tte opp p&aring; Rinnvollen. Rindal klart best i denne kampen og skaper mange store sjanser og leder fullt fortjent 1-0 til pause. Og med nok et m&aring;l i 2. omgang blir det endelig seier for a-laget igjen. 2-0 og tre poeng mot et lag vi til tider ble totalt rundspilt av i sesongpremieren smaker godt.</p>

<h2>Utur p&aring; bortebane:</h2>

<p><img alt="Hitra borte.jpg" height="1668" src="http://img7.custompublish.com/getfile.php/3959836.1647.biikbmki7pplp7/Hitra+borte.jpg" width="2552" /></p>

<p>8. september&nbsp;var det klart for bortekamp igjen. Nesten 3 m&aring;neder siden sist. Svorkmo, p&aring; Glimt stadion. T&oslash;ft og tett lokaloppgj&oslash;r, der Rindal tar ledelsen men Svorkmo f&aring;r ogs&aring; en ball i nettet f&oslash;r pause. Etter en god Rindal-periode er det dessverre Svorkmo som g&aring;r opp til 2-1 kvarteret f&oslash;r slutt og det blir ogs&aring; sluttresultatet. Kunne g&aring;tt begge veier, men vi klarer nok en gang ikke &aring; avgj&oslash;re p&aring; bortebane.</p>

<p>Ny kamp p&aring; Rinnvollen 16. september. L&aring;nke p&aring; bes&oslash;k. Nok en jevn kamp, som st&aring;r m&aring;ll&oslash;s til pause. Rindal avgj&oslash;r kampen med scoring tidlig i 2. omgang og kontrollerer inn en ny trepoenger p&aring; hjemmebane. 1-0 alts&aring;.</p>

<p>22. september drar vi til Hitra, som allerede da er serievinnere og klare for 4. divisjon neste &aring;r. Til tross for en d&aring;rlig start med m&aring;l imot etter 3 minutter, spiller vi godt og har seriemesterne i kne store deler av omgangen og det er slett ikke ufortjent at vi leder 1-2. Litt sl&oslash;vt at vi lar Hitra redusere rett f&oslash;r pause, men her har vi absolutt tro p&aring; seier.<br />
Men vi er ikke v&aring;kne n&aring;r 2. omgang bl&aring;ses i gang og Hitra opp i ledelsen f&oslash;r det er g&aring;tt 30 sekunder. Vi kommer tilbake og utligner tidlig. Kampen er jevn og mot slutten av omgangen hagler det store sjanser til begge lag uten at noen klare &aring; putte ballen i nota. Men det vil seg ikke p&aring; bortebane&nbsp;&aring;r, og&nbsp;n&aring;r vi serverer Hitras storscorer ballen p&aring; &aring;pent m&aring;l p&aring; overtid, s&aring; blir det ingen&nbsp;poeng denne gangen heller. Tap 4-3 alts&aring;, til tross for en knallgod kamp.</p>

<p>Bunnlaget Hommelvik, som allerede er klar for nedrykk til 6. div, tar turen til Rinnvollen 1. oktober. Rindal spiller ikke noen stor kamp, men har likevel grei kontroll p&aring; gjestene. Det blir likevel litt spenning n&aring;r Hommelvik reduserer til 2-1 kvarteret f&oslash;r slutt, men Rindal ror i land nok en hjemmeseier og sikrer med det plassen i 5. divisjon ogs&aring; neste &aring;r.</p>

<p>&Aring;rets siste kamp g&aring;r borte mot KIL/Hemne 2. Rindal har som sagt allerede sikret fornyet kontrakt i 5. divisjon, mens hjemmelaget er avhengig av seier for &aring; berge plassen. KIL/Hemne stiller derfor med flere 1. lagsspillere i denne kampen og Rindal henger ikke med i hele tatt i f&oslash;rste omgang og g&aring;r til pause med 5 baklengsm&aring;l. Vi g&aring;r ut med m&aring;l om &aring; vinne 2. omgang og det gj&oslash;r vi. Kampen ender 6-2. Svak forestilling mot et sterkt KIL/Hemne-lag.</p>

<h2>Oppsummering:</h2>

<p><img alt="Roy.jpg" height="258" src="http://img7.custompublish.com/getfile.php/3959837.1647.anjtqpusbzptjp/Roy.jpg" width="398" /></p>

<p>S&aring; for &aring; oppsummere raskt til slutt s&aring; ender vi alts&aring; til slutt p&aring; en trygg 5. plass (av 10 lag) i &aring;rets 5. divisjon. Vi kan gratulere Hitra med en suveren seier og &oslash;nsker dem lykke til i neste &aring;rs 4. divisjon. IL Tempo og Hommelvik m&aring; ta den sure turen ned i 6. divisjon.</p>

<p>Vi viser oss som et meget sterkt hjemmelag og st&aring;r der med 6 seire, 3 uavgjort og 0 tap. P&aring; bortestatistikken er det derimot et forbedringspotensiale til neste &aring;r. Den viser nemlig 8 tap og kun 1 seier.</p>

<p>Det m&aring; sies at det i &aring;r var en meget jevn 5. divisjonsavdeling. Vi var ikke sikret fra nedrykk f&oslash;r nest siste runde, samtidig som vi kjempet om en 2. plass i siste runde!</p>

<p>Vi kommer ikke utenom &aring; nevne lagets toppscorer Roy Bolme, som har satt inn hele 24 m&aring;l denne sesongen. Med det er han ogs&aring; toppscorer i avdelingen, 2 m&aring;l foran Hitras Sindre S&aelig;therb&oslash; Kvakland med 22 fulltreffere.</p>

<p>Herrelaget vil til slutt takke fotballavdelingas sponsorer og ikke minst v&aring;rt trofaste publikum. Antallet er nok noe de fleste lagene i avdelinga misunner oss! Velkommen tilbake ogs&aring; neste sesong! Takk for i &aring;r!</p>

<p>&nbsp;</p>

<p><img alt="tabell 2017.jpg" height="650" src="http://img7.custompublish.com/getfile.php/3959824.1647.p7jl7kqtmmijti/tabell+2017.jpg" width="1164" /></p></div>

		<div class="clearfix"></div>
	</div>

	 <!-- boer testes og converteres til inside keyw. ...-->

	
	

	
	
	

	
	<div class="byline">
		<span class="author">Skrevet av: <a href="mbounce.php?ZGFsZW5AcmluZG9sLmNvbQ==&amp;Oppsummering for a-laget%206036441">Øyvind Dalen</a></span>
		<span class="date">11. oktober 2017</span>
	</div>

  <div class="tools">
	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_counter addthis_pill_style"></a>
	</div>
	<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=custompublish"></script>
	<!-- AddThis Button END -->
  </div>
  
</div><!-- end viewarea -->


				</div><!-- end main -->

				<div id="mainsidebar" class="sidebar threecol last">
				
				    
					
					<!-- contact -->
					
					<div class="box"><h3 class="caption">Kontakt</h3><div class="cell">
<div id="sidebarelement1_1" class="sidebarelement sidebarelementloc1">
<p>Redaktør:<br />
<a href="mailto:redaktor@rindalil.no">redaktor@rindalil.no</a></p>
</div>

<div id="sidebarelement1_2" class="sidebarelement sidebarelementloc1">
<p><i> E-post fotballavd: </i><br/>
<a href="mailto:fotball@rindalil.no">fotball@rindalil.no</a></p>
</div>
</div></div>
					
					
					
					
					
					
					<div class="bannerlocation" id="bannerlocation2"><a href="/bannerclick.php/23154"  target="_blank" ><h3 style="text-align: center"><b>V&aring;r generalsponsor</b></h3>
<p style="text-align: center"><a target="_blank" href="http://www.rindalsbanken.no/privat"><img class="bannerimg" aria-haspopup="" aria-disabled="" accesskey="" aria-hidden="" hidefocus="hidefocus" aria-expanded="" id="" lang="" aria-busy="" language="" datasrc="" aria-checked="" aria-readonly="" aria-secret="" title="Picasa" role="" datafld="" disabled="disabled" tabindex="0" aria-relevant="" aria-live="" aria-labelledby="" aria-pressed="" aria-invalid="" aria-valuenow="" aria-selected="" aria-owns="" aria-valuemax="" dataformatas="" aria-valuemin="" aria-controls="" aria-flowto="" aria-required="" aria-describedby="" aria-activedescendant="" aria-multiselectable="" border="0" lowsrc="" name="" hspace="6" alt="" vspace="4" align="center" ismap="ismap" width="120" vrml="" dynsrc="" longdesc="" height="121" usemap="" src="http://img7.custompublish.com/publish/getbanner.php/23154/getfile.php/2213277.1647.ucuwxpadtv/rindalsparebank_120x121.jpg" /></a></p></a><a href="/bannerclick.php/23156"  target="_blank" ><h3 style="text-align: center">&nbsp;Hovedsponsor</h3>
<p style="text-align: center"><a target="_blank" href="http://www.vibo.no/"><img class="bannerimg" aria-haspopup="" aria-disabled="" accesskey="" aria-hidden="" hidefocus="hidefocus" aria-expanded="" id="" lang="" aria-busy="" language="" datasrc="" aria-checked="" aria-readonly="" aria-secret="" title="" role="" datafld="" disabled="disabled" tabindex="0" aria-relevant="" aria-live="" aria-labelledby="" aria-pressed="" aria-invalid="" aria-valuenow="" aria-selected="" aria-owns="" aria-valuemax="" dataformatas="" aria-valuemin="" aria-controls="" aria-flowto="" aria-required="" aria-describedby="" aria-activedescendant="" aria-multiselectable="" border="0" lowsrc="" name="" hspace="0" alt="" ismap="ismap" width="101" vrml="" dynsrc="" longdesc="" height="46" usemap="" src="http://img7.custompublish.com/publish/getbanner.php/23156/getfile.php/1264721.1647.qteffwuerv/vibo_102x46.jpg" /></a></p></a><h3 style="text-align: center">Partnere:&nbsp;</h3><a href="/bannerclick.php/23197"  target="_blank" ><p style="text-align: center"><a target="_blank" href="http://www.bergmoen.com/"><img class="bannerimg" aria-haspopup="" aria-disabled="" accesskey="" aria-hidden="" hidefocus="hidefocus" aria-expanded="" id="" lang="" aria-busy="" language="" datasrc="" aria-checked="" aria-readonly="" aria-secret="" title="Picasa" role="" datafld="" disabled="disabled" tabindex="0" aria-relevant="" aria-live="" aria-labelledby="" aria-pressed="" aria-invalid="" aria-valuenow="" aria-selected="" aria-owns="" aria-valuemax="" dataformatas="" aria-valuemin="" aria-controls="" aria-flowto="" aria-required="" aria-describedby="" aria-activedescendant="" aria-multiselectable="" border="0" lowsrc="" name="" hspace="6" alt="" vspace="4" align="center" ismap="ismap" width="148" vrml="" dynsrc="" longdesc="" height="24" usemap="" src="http://img7.custompublish.com/publish/getbanner.php/23197/getfile.php/2213291.1647.ddpyyrpuac/bergmoen_150x24.jpg" /></a></p></a><p style="text-align: center"><a target="_blank" href="http://www.rindalslist.no/"><img class="bannerimg" aria-haspopup="" aria-disabled="" accesskey="" aria-hidden="" hidefocus="hidefocus" aria-expanded="" id="" lang="" aria-busy="" language="" datasrc="" aria-checked="" aria-readonly="" aria-secret="" title="Picasa" role="" datafld="" disabled="disabled" tabindex="0" aria-relevant="" aria-live="" aria-labelledby="" aria-pressed="" aria-invalid="" aria-valuenow="" aria-selected="" aria-owns="" aria-valuemax="" dataformatas="" aria-valuemin="" aria-controls="" aria-flowto="" aria-required="" aria-describedby="" aria-activedescendant="" aria-multiselectable="" border="0" lowsrc="" name="" hspace="6" alt="" vspace="4" align="center" ismap="ismap" width="150" vrml="" dynsrc="" longdesc="" height="103" usemap="" src="http://img7.custompublish.com/publish/getbanner.php/23195/getfile.php/2213282.1647.eervrcdtea/rindalslist_150x103.jpg" /></a></p><a href="/bannerclick.php/23200"  target="_blank" ><br ><p style="text-align: center"><a target="_blank" href="http://www.rindal.kommune.no/"><img class="bannerimg" aria-haspopup="" aria-disabled="" accesskey="" aria-hidden="" hidefocus="hidefocus" aria-expanded="" id="" lang="" aria-busy="" language="" datasrc="" aria-checked="" aria-readonly="" aria-secret="" title="" role="" datafld="" disabled="disabled" tabindex="0" aria-relevant="" aria-live="" aria-labelledby="" aria-pressed="" aria-invalid="" aria-valuenow="" aria-selected="" aria-owns="" aria-valuemax="" dataformatas="" aria-valuemin="" aria-controls="" aria-flowto="" aria-required="" aria-describedby="" aria-activedescendant="" aria-multiselectable="" border="0" lowsrc="" name="" hspace="0" alt="" ismap="ismap" width="102" vrml="" dynsrc="" longdesc="" height="44" usemap="" src="http://img7.custompublish.com/publish/getbanner.php/23200/getfile.php/1264713.1647.afrsfetrsy/Tid+til+%C3%A5+leve1_102x44.jpg" /></a></p></a><a href="/bannerclick.php/23198"  target="_blank" ><p style="text-align: center"><a target="_blank" href="http://www.sport1.no/"><img class="bannerimg" aria-haspopup="" aria-disabled="" accesskey="" aria-hidden="" hidefocus="hidefocus" aria-expanded="" id="" lang="" aria-busy="" language="" datasrc="" aria-checked="" aria-readonly="" aria-secret="" title="Picasa" role="" datafld="" disabled="disabled" tabindex="0" aria-relevant="" aria-live="" aria-labelledby="" aria-pressed="" aria-invalid="" aria-valuenow="" aria-selected="" aria-owns="" aria-valuemax="" dataformatas="" aria-valuemin="" aria-controls="" aria-flowto="" aria-required="" aria-describedby="" aria-activedescendant="" aria-multiselectable="" border="0" lowsrc="" name="" hspace="6" alt="" vspace="4" align="center" ismap="ismap" width="150" vrml="" dynsrc="" longdesc="" height="45" usemap="" src="http://img7.custompublish.com/publish/getbanner.php/23198/getfile.php/2213293.1647.ssascvwtuf/sport1_150x45.jpg" /></a></p></a><a href="/bannerclick.php/23196"  target="_blank" ><p style="text-align: center"><a target="_blank" href="http://www.comfortsurnadal.no/butikksider/velkommen"><img class="bannerimg" aria-haspopup="" aria-disabled="" accesskey="" aria-hidden="" hidefocus="hidefocus" aria-expanded="" id="" lang="" aria-busy="" language="" datasrc="" aria-checked="" aria-readonly="" aria-secret="" title="Picasa" role="" datafld="" disabled="disabled" tabindex="0" aria-relevant="" aria-live="" aria-labelledby="" aria-pressed="" aria-invalid="" aria-valuenow="" aria-selected="" aria-owns="" aria-valuemax="" dataformatas="" aria-valuemin="" aria-controls="" aria-flowto="" aria-required="" aria-describedby="" aria-activedescendant="" aria-multiselectable="" border="0" lowsrc="" name="" hspace="6" alt="" vspace="4" align="center" ismap="ismap" width="150" vrml="" dynsrc="" longdesc="" height="79" usemap="" src="http://img7.custompublish.com/publish/getbanner.php/23196/getfile.php/2213288.1647.wavpceesrc/comfortsurnadalvarmeogsan_150x79.jpg" /></a></p></a><a href="/bannerclick.php/14488"  target="_blank" ><p style="text-align: center"><br />
<img class="bannerimg" title="" border="0" hspace="6" alt="" vspace="4" align="center" width="146" height="18" src="http://img7.custompublish.com/publish/getbanner.php/14488/getfile.php/1440152.1647.purrtyuwca/RIN1_farge_150x18.jpg" /><br />
&nbsp;</p></a></div>
					
					<div class="clearfix"></div>
 
 			



					

 
 
 
 


 
 

 
 
						
				</div> <!--end mainsidebar-->
				<div class="clearfix"></div>
			</div><!-- end container -->
		</div><!-- end page -->
		<div id="footer" class="row">
			<div id="copyright">
				&copy; 2018
			</div>
			<div id="cp">
				<a class="cp" title="Web levert av CustomPublish.com" href="http://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
			</div>
		</div><!-- end footer -->
</div>
</body>
</html>
<!-- 1647 - 19732/19733/19733 - RWEB - AbexEOP - pu= - 30 s=0.05 - p=0.49  19:01:19 -->
<!-- Tset Prsr= -->

<!-- 0,60703611373901
-->
